HabboCity
Bienvenue à Habbocity !

Pour l'enregistrement, ça se passe partie "Service d'inscription", après avoir lu les règles.

Bon séjour en ville !

NB : Inutile de tenter de vous inscrire sans avoir lu les règles auparavant. Nous le saurons rapidement !

HabboCity

Bienvenue sur le forum de HabboCity
 
AccueilS'enregistrerConnexion

Partagez | 
 

 [RESOLU] Mozilla bug ?

Aller en bas 
AuteurMessage
Luis.Latinos
Brigade de Désinfection des Sujets
Brigade de Désinfection des Sujets
avatar

Date d'inscription : 10/06/2009

MessageSujet: [RESOLU] Mozilla bug ?   Ven 4 Déc 2009 - 15:33

J'utilise Mozilla Firefox et en rentrant a l'instant TOUS mes marques pages ont disparus , je suis seul dans ce cas ?
Je doit tout refaire :/

_________________
Maître Yoda , te punira , si les sujets tu ne respectes pas !
Revenir en haut Aller en bas
Gregory.Harley

avatar

Date d'inscription : 16/04/2009

MessageSujet: Re: [RESOLU] Mozilla bug ?   Ven 4 Déc 2009 - 18:44

Je n'ai pas compris ta question ? u_u
Au faite, dis moi, le 6e icône, ce serait pas celui de You Porn :O
Revenir en haut Aller en bas
McKay
Maître du Jeu
Maître du Jeu
avatar

Date d'inscription : 27/12/2008

MessageSujet: Re: [RESOLU] Mozilla bug ?   Ven 4 Déc 2009 - 19:39

Même en le redémarrant? Moi je n'est pas se problème
Revenir en haut Aller en bas
Luis.Latinos
Brigade de Désinfection des Sujets
Brigade de Désinfection des Sujets
avatar

Date d'inscription : 10/06/2009

MessageSujet: Re: [RESOLU] Mozilla bug ?   Ven 4 Déc 2009 - 19:41

Bah oui meme en redemarrant :/

_________________
Maître Yoda , te punira , si les sujets tu ne respectes pas !
Revenir en haut Aller en bas
McKay
Maître du Jeu
Maître du Jeu
avatar

Date d'inscription : 27/12/2008

MessageSujet: Re: [RESOLU] Mozilla bug ?   Ven 4 Déc 2009 - 19:45

bizarre à mon avis sa viens de chez toi vue que moi sa marche nickel
Revenir en haut Aller en bas
Luis.Latinos
Brigade de Désinfection des Sujets
Brigade de Désinfection des Sujets
avatar

Date d'inscription : 10/06/2009

MessageSujet: Re: [RESOLU] Mozilla bug ?   Ven 4 Déc 2009 - 19:45

Graa

_________________
Maître Yoda , te punira , si les sujets tu ne respectes pas !
Revenir en haut Aller en bas
Toulouzan Dylan

avatar

Date d'inscription : 18/11/2009

MessageSujet: Re: [RESOLU] Mozilla bug ?   Ven 4 Déc 2009 - 21:17

Meme ya *censuré* et *censuré*
Revenir en haut Aller en bas
McKay
Maître du Jeu
Maître du Jeu
avatar

Date d'inscription : 27/12/2008

MessageSujet: Re: [RESOLU] Mozilla bug ?   Sam 5 Déc 2009 - 0:19

+1 BF pour toulouzan
Revenir en haut Aller en bas
Tommy.Xenove

avatar

Date d'inscription : 21/10/2009

MessageSujet: Re: [RESOLU] Mozilla bug ?   Sam 5 Déc 2009 - 0:35

Sii² les 2 derniers = Youporn et JizzYou _ des barres mdr

Chez moi c'est clean :s
Revenir en haut Aller en bas
Nicoconut
Fondateur
avatar

Date d'inscription : 19/06/2008

MessageSujet: Re: [RESOLU] Mozilla bug ?   Sam 5 Déc 2009 - 10:30

Gregory.Harley a écrit:
le 6e icône, ce serait pas celui de You Porn :O

Mdr, la prochaine fois efface l'icone aussi.

Pour le pb...oui, c'est que chez toi.

Jsais pas quoi te dire...vide ton historique/cookies/etc ?
Revenir en haut Aller en bas
Julien.Lewys

avatar

Date d'inscription : 02/09/2009

MessageSujet: Re: [RESOLU] Mozilla bug ?   Sam 5 Déc 2009 - 10:34

EXPLDRRRRR


Luis = GROS PERVERS


Muhahahah ses quoi se Youporn la expldr ?

Sinon je sais pas pour ton pb ^^
Revenir en haut Aller en bas
Nicoconut
Fondateur
avatar

Date d'inscription : 19/06/2008

MessageSujet: Re: [RESOLU] Mozilla bug ?   Sam 5 Déc 2009 - 10:40

Julien.Bellic a écrit:
EXPLDRRRRR


Luis = GROS PERVERS


Muhahahah ses quoi se Youporn la expldr ?

Sinon je sais pas pour ton pb ^^


+1BF
Revenir en haut Aller en bas
Dark-Wylli
Personnalité
Personnalité
avatar

Date d'inscription : 04/10/2009

MessageSujet: Re: [RESOLU] Mozilla bug ?   Sam 5 Déc 2009 - 11:11

Ooh lcochon
Revenir en haut Aller en bas
Andy.Domingo

avatar

Date d'inscription : 12/02/2009

MessageSujet: Re: [RESOLU] Mozilla bug ?   Sam 5 Déc 2009 - 14:19

+1 BF mdr Very Happy


Moi sa marche nikel
Revenir en haut Aller en bas
Ewin.Drake

avatar

Date d'inscription : 29/12/2008

MessageSujet: Re: [RESOLU] Mozilla bug ?   Dim 6 Déc 2009 - 16:29

Biip c'est nul je préfère Biiiiiiiiiip ect... Wink

sinon sa vient de ton pc puisque tes marques pages sont forcement stockés dans le logiciel.
Revenir en haut Aller en bas
Enzo.Kartini
Maître du Jeu
Maître du Jeu
avatar

Date d'inscription : 07/04/2009

MessageSujet: Re: [RESOLU] Mozilla bug ?   Dim 6 Déc 2009 - 16:31

Merci mais on n'a pas besoin de le savoir...
Revenir en haut Aller en bas
McKay
Maître du Jeu
Maître du Jeu
avatar

Date d'inscription : 27/12/2008

MessageSujet: Re: [RESOLU] Mozilla bug ?   Dim 6 Déc 2009 - 19:00

Bon tu à ta réponse sa vient de ton pc puisque les autre n'ont pas de problème.


Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Mozilla bug ?   

Revenir en haut Aller en bas
 
[RESOLU] Mozilla bug ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Oreille bloqué et pas de son
» [RESOLU] 4eme LED toujours orange
» Liens importants
» [Résolu]probleme alicebox
» (RESOLU ) 4 leds orange impossible de connecter NABASRESILLE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HabboCity :: Le guide :: Support-
Sauter vers: